Commit 945a2737 authored by Glen Mével's avatar Glen Mével

Add a note about coqide.8.8.2

parent 0c9c1cd1
......@@ -33,6 +33,7 @@ _If opam is already installed:_ Create a new switch for the project:
If you want to use CoqIDE (a graphical, interactive toplevel for Coq), install
it as well:
# NOTE: this version of CoqIDE is only available if using opam 2.x
opam install coqide.8.8.2
### Step 3: Install a development version of Iris
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment