Commit fa1f285c authored by Fardale's avatar Fardale

[requirement] besoin de gettext pour la traduction

parent 0379077f
# Pour installer toute ces dépendances avec pip, vous avez besoin d'avoir installé
# les paquets suivant:
# libsmi2-dev libsasl2-dev postgresql-server-dev-all libsnmp-dev libzmq3-dev libczmq-dev
# libsmi2-dev libsasl2-dev postgresql-server-dev-all libsnmp-dev libzmq3-dev libczmq-dev gettext
# On force django 1.7 qui est la version utilisée en prod
Django >= 1.7,< 1.8
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment